Commit 772f49fd authored by OpenStack Proposal Bot's avatar OpenStack Proposal Bot
Browse files

Updated from global requirements

Change-Id: I5eb5ea52196a0bd68da6e9060b1125a91ebef2d3
parent 3acc49c2
......@@ -9,7 +9,7 @@ requests!=2.12.2,>=2.10.0 # Apache-2.0
ndg-httpsclient>=0.4.2;python_version<'3.0' # BSD
# this is required for the docs build jobs
sphinx!=1.3b1,<1.4,>=1.2.1 # BSD
sphinx>=1.5.1 # BSD
oslosphinx>=4.7.0 # Apache-2.0
openstackdocstheme>=1.5.0 # Apache-2.0
doc8 # Apache-2.0
......
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment